Убунтариум / [Перевод] Пользуетесь Elementary OS (или другими производными Ubuntu)? Не обновляйтесь до Natty!

Если вы пользователь дистрибутива, основанного на базе Ubuntu, такого как Elementary OS, лучше повремените, прежде чем делать обновление программного обеспечения или нажимать что-нибудь с пометкой «обновление» — это может повредить вашу систему!

Убунтариум / [Перевод] Пользуетесь Elementary OS (или другими производными Ubuntu)? Не обновляйтесь до Natty!

Рубрика: Habr